Forum Groups
  All forums
    Help & Feedback
      Questions
      Work in progress
      Finished Art
      Non-Max related
    Community
      Offtopic
      News
    Hardware
    Photography



Maxunderground news unavailable

why?? :((((
show user profile  yossioren113
Why its happen to me all the time?? no matther how i work with spline -convert to poly - shell
its messed up itry normal modifier also. but dosent help?
anyone can tell me what i do wrong?
thank you!

Image and video hosting by TinyPic






Image and video hosting by TinyPic

read 165 times
11/28/2016 5:10:57 PM (last edit: 11/28/2016 5:10:57 PM)
show user profile  herfst1
autosmooth or support edges. F1 or youtube both.
read 160 times
11/28/2016 5:12:38 PM (last edit: 11/28/2016 5:12:38 PM)
show user profile  ijzerman
Puth a smooth modifier on top and play with the autosmooth function as Herfst1 said.
--------------------------------------

Pushing buttons since "86
read 129 times
11/29/2016 9:07:41 AM (last edit: 11/29/2016 9:07:41 AM)
show user profile  herfst1
Or WSM Vol Sel. then smooth modifier for added bling as ijzerman said.
read 123 times
11/29/2016 10:15:47 AM (last edit: 11/29/2016 10:15:47 AM)
show user profile  FX
Try the straighten edges option in the shell modifier, if that doesn't work convert to poly and break the verts or remove all smoothing,
read 92 times
11/30/2016 2:36:02 AM (last edit: 11/30/2016 2:36:02 AM)
show user profile  donvella




read 89 times
11/30/2016 3:32:12 AM (last edit: 11/30/2016 3:32:12 AM)
show user profile  yossioren113
thanks guys!!
apriciete the help!!!
its great now!!
thank you






Image and video hosting by TinyPic

read 62 times
11/30/2016 2:30:50 PM (last edit: 11/30/2016 2:30:50 PM)
#Maxforums IRC
Open chat window


Support Maxforums.org