Forum Groups
  All forums
    Help & Feedback
      Work in progress
      Finished Art
      Non-Max related

Maxunderground news unavailable

Make this go away?
show user profile  jakeywunder
I tried getting vray on my machine yesterday and after realizing I can't with 3ds max 2013 (the demo, anyway) I removed all traces of Vray from my 3ds max files. However I keep having this show up in my 3ds max:

Can someone please tell me how to make those disappear?
read 390 times
8/7/2012 10:21:25 PM (last edit: 8/7/2012 10:21:25 PM)
show user profile  Black Mariah
Customize > Customize User Interface > Quads

I think it was Socrates who said... "I drank what?"

read 384 times
8/7/2012 10:27:17 PM (last edit: 8/7/2012 10:27:17 PM)
show user profile  jakeywunder
Thanks! But these two are still showing up:

I went to the quads, reset my settings, restarted 3ds max, and now the grey ones are gone. But how do I get rid of those two? Which files do I delete? :o
read 366 times
8/7/2012 11:08:23 PM (last edit: 8/7/2012 11:08:23 PM)
show user profile  Black Mariah
You should be able to edit them out in the quad menu builder thingy.

I think it was Socrates who said... "I drank what?"

read 357 times
8/7/2012 11:27:15 PM (last edit: 8/7/2012 11:27:15 PM)
#Maxforums IRC
Open chat window