Forum Groups
  All forums
    Help & Feedback
      Questions
      Work in progress
      Finished Art
      Non-Max related
    Community
      Offtopic
      News
    Hardware
    Photography


Featured Threads
  inspiration alert!!!
(36 replies)
  Indespensible MaxScripts, Plugins and 3rd Party Tools
(37 replies)
  The allmighty FREE Resources Thread !
(17 replies)
  spam alert!!!
(4886 replies)
  Maxforums member photo gallery index
(114 replies)
  Maxforums Member Tutorials
(89 replies)
  three cheers to maxforums...
(240 replies)
  101 Things you didnt know in Max...
(198 replies)
  A Face tutorial from MDB101 :D
(95 replies)
  Maxforums.org Members Gallery
(516 replies)
  SON OF POST YOURSELF
(637 replies)
  Dub's Maxscript Tutorial Index
(119 replies)

Maxunderground news unavailable

Grab View Port Problem.
show user profile  Cylon 2
Hi guy's,

I'm just trying to do put some animatics together. I'm going into Tools > Grab Viewport > Create Animated Sequnce File, and I keep getting the following message 'No preview file'.

Any suggestions ? I'm now working in max 2013.

Thanks.
read 360 times
7/24/2012 8:59:34 PM (last edit: 7/24/2012 8:59:34 PM)
show user profile  horizon
I just opened up an empty max scene and it work out of the box. Max 2012 though
I've seen a couple of similarly random complaints about basic functions in max 2013, is it that buggy? Have you updated all that can be updated?


read 354 times
7/24/2012 9:43:16 PM (last edit: 7/24/2012 9:43:16 PM)
show user profile  Cylon 2
I was working in max 2011, I installed 2013 last night, and even a Windows Media Player upgrade, still having the same problem :(

Thanks Horizon.
read 344 times
7/24/2012 10:20:32 PM (last edit: 7/24/2012 10:20:32 PM)
#Maxforums IRC
Open chat window


Support Maxforums.org