Forum Groups
  All forums
    Help & Feedback
      Questions
      Work in progress
      Finished Art
      Non-Max related
    Community
      Offtopic
      News
    Hardware
    Photography


Featured Threads
  inspiration alert!!!
(37 replies)
  Indespensible MaxScripts, Plugins and 3rd Party Tools
(37 replies)
  The allmighty FREE Resources Thread !
(17 replies)
  spam alert!!!
(4886 replies)
  Maxforums member photo gallery index
(114 replies)
  Maxforums Member Tutorials
(89 replies)
  three cheers to maxforums...
(240 replies)
  101 Things you didnt know in Max...
(198 replies)
  A Face tutorial from MDB101 :D
(95 replies)
  Maxforums.org Members Gallery
(516 replies)
  SON OF POST YOURSELF
(637 replies)
  Dub's Maxscript Tutorial Index
(119 replies)

Maxunderground news unavailable

3ds max v after effects problem
show user profile  stevey2shoes
HI
If AE is running at 30 fps and MAX is running at 30fps, why is it that if I count the amount of frames in ae i need, and render them in MAX, the animation doesn't fill the gap.
how would i sort this please
Steve
read 374 times
2/4/2012 12:12:31 PM (last edit: 2/4/2012 12:12:31 PM)
show user profile  khamski
Its all customizable (both ae and max).
Take a close look at ae project (timeline) settings.
Also at ae import settings.

And of course render in frames nevurr in avi.


read 366 times
2/4/2012 12:42:38 PM (last edit: 2/4/2012 12:45:24 PM)
show user profile  stevey2shoes
I'm trying as hard as I can to follow the help menu (F!) regarding this, it talks about a time configuration menu, but shows an icon that doesn't exist.
I eventually found this time configuration dialogue by right clicking the play button.
I can only high light 30 fps when i select custom, is this where the problem lies?
Steve
read 308 times
3/6/2012 3:02:29 PM (last edit: 3/6/2012 3:02:29 PM)
#Maxforums IRC
Open chat window


Support Maxforums.org